Форумы по водной технике new!
Форумы по мото технике new!

Не работает АВС

Общение тойотофилов, тойотоманов и тойотоведов.

Не работает АВС

Сообщение prizrak-plus » 20 сен 2017, 16:24

Здравствуйте!
Помогите опытные автомобилисты. Не знаю, в какую тему поставить свой вопрос. И решил создать новую тему. А вопрос собственно в том. После замены на СТО тормозных накладок и чистки суппорта, поршня, замены пыльников на нём (а может это просто совпадение) у меня пропало АВС. Хотя сигнальная лампа АВС тормозов как ей и положено загорается при включении зажигания и гаснет. При нажатии до упора на тормозную педаль загорается контрольная лампа состояния противобуксовочной системы и раздаётся один сигнал. Если педаль отпустить раздаётся два сигнала и данная лампа гаснет. Лампа загорается только при включенном двигателе и опущенном ручном тормозе. Так же кажется что педаль немного проседает или может быть создаётся такое ощущение из-за отсутствия АВС (так как при старых тормозных накладках педаль не проседала). Сегодня был у электрика, его прибор ошибок он не нашёл. Его прибор не нашёл ошибки даже при загорании контрольная лампа состояния противобуксовочной системы при нажатии на педаль тормоза. Электрик тоже не знает что случилось. Уважаемые форумчане кто сталкивался с данной или подобной проблемой и знает в чём дело напишите как решить данную проблему.
prizrak-plus
 
Сообщения: 1
Зарегистрирован: 20 сен 2017, 16:22

Re: Не работает АВС

Сообщение Тамогочи » 04 окт 2017, 09:18

а что у вас за машина?
Тамогочи
 
Сообщения: 338
Зарегистрирован: 17 фев 2016, 14:16


Вернуться в TOYOTA

Кто сейчас на конференции

Сейчас этот форум просматривают: CommonCrawl [Bot] и гости: 0